Galleria


Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» RILANCIAMO LA JAWA "RADUNO"
Gio Giu 01, 2017 10:08 pm Da 2101mirco

» coppia di serraggio dadi testa Jawa 634
Gio Mag 25, 2017 11:46 pm Da Luca

» vendo jawa 350
Ven Apr 28, 2017 1:46 pm Da 2101mirco

» BORSE LATERALI
Ven Apr 28, 2017 12:55 am Da Korma

» Pneumatici sidecar 562
Ven Mar 31, 2017 9:13 am Da skp85 - admin

» novizio...
Mer Dic 21, 2016 11:28 am Da Tiravanti

» Un saluto dalla Toscana
Sab Dic 17, 2016 1:37 am Da Korma

» nuovo iscritto
Sab Dic 17, 2016 1:35 am Da Korma

» Un saluto a tutti!
Ven Dic 16, 2016 9:38 am Da skp85 - admin

» cerco Jawa 350 2t.
Mer Dic 07, 2016 6:36 pm Da mastergiven

» TECNICA: come mettere in fase la moto (a puntine) senza attrezzi speciali
Lun Nov 28, 2016 6:38 pm Da skp85 - admin

» Mahindra-Jawa
Dom Nov 27, 2016 2:09 am Da Korma

» Forcella 634
Ven Nov 25, 2016 2:30 am Da Korma

» Finalmente la mia
Mer Nov 23, 2016 2:15 am Da Korma

» Modifica sulla 634: carburatore Dell'Orto
Mer Nov 23, 2016 2:07 am Da skp85 - admin

» Vi presento l'ultima arrivata!
Mer Nov 23, 2016 1:48 am Da skp85 - admin

» Rinnovamento
Dom Nov 20, 2016 1:44 am Da skp85 - admin

» Kit da 6v a 12v
Lun Feb 08, 2016 12:51 am Da GiaPro80

» Winter Octopustreffen 2015, 12-13/12/2015 Alberola di Sassello (SV)
Dom Ott 11, 2015 2:07 pm Da Filippo

» Idea "malsana": Elefantentreffen 2015 in Jawa
Lun Ott 05, 2015 7:43 am Da Filippo

Chi è in linea
In totale c'è 1 utente in linea: 0 Registrati, 0 Nascosti e 1 Ospite

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 50 il Ven Mar 20, 2015 12:06 am
Navigazione
 Portale
 Forum
 Lista utenti
 Profilo
 FAQ
 Cerca
Bookmarking sociale
Conserva e condivide l’indirizzo di JAWA sul tuo sito sociale bookmarking

Ciao a tutti!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Ciao a tutti!

Messaggio  Zanna il Mer Feb 25, 2009 8:41 pm

Ciao a tutti, sono Andrea,Zanna per gli amici, ho 37 anni e vivo vicino a Genova con i miei due bimbi di 10 e 12 anni e la mia Jawa TS 350 con Sidecar Velorex...La moto è con noi da circa un anno e mezzo, durante il quale non ha mai dato nessun problema, anzi davvero solo tanti bei momenti di divertimento per me e i ragazzi...
Circa due mesi fa però, per motivi che non vi sto ad elencare, è rimasta per un paio di settimane sotto la pioggia....e da li sono iniziati i problemi.quando l'ho ripresa è andata in moto alla terza pedalata come sempre,ma ha iniziato a scendere di giri tendendo a spegnersi,con l'aria tirata tutto ok ma appena chiusa niente da fare..ho fatto un giretto tirandola un pò,ma sempre uguale..anzi ogni tanto andava su di giri per poi tornare quasi a spegnersi...il mio meccanico ha controllato il carburatore,dice tutto ok, le valvola,ok ,i cortechi di banco,uno l'ha sostituito, ora non sa più che fare ed io tantomeno..C'è qualcuno che mi può aiutare o consigliare qualcosa??? Ve ne saremmo infinitamente grati...io e soprattutto i miei ragazzi..che da quando non li scarrozzo più in giro col sidecar sono disperati!!
Grazie mille..a presto!
Zanna.
P.S.Focaccia al formaggio per tutti quando riuscirò a farlo ripartire..... What a Face

Zanna

Numero di messaggi : 3
Località : Recco (GE)
Data d'iscrizione : 23.02.09

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Ciao a tutti!

Messaggio  fernando il Gio Feb 26, 2009 11:26 pm

Ciao, sono Fernando ed ho una moto come la tua in questo forum c'è anche la foto, la mia ha il miscelatore non so se la tua lo ha, ha l'accensione tipo elettronica.
Da come scrivi essendo un 2 tempi è la classica sciocchezza che fa girare i gabbasisi.
Se hai l'acensione normale a puntine controllale, ma io ricontrollerei il carburatore e precisamente dove hai l'uscita che va al filtro dell'aria in basso dentro il cerchio interno trovi un foro che si perde nei meandri del carburatore che serve a reperire una parte d'aria, potrebbe essere che si è otturato, lì tante volte si annida un poco di polvere e con l'umidità è facile che lo sporco ci sia entrato e li l'unica soluzione è smontare il carburatore e provare a pulirlo con l'aria compressa.
Occhio che sia smontato, per non danneggiare il galleggiante e altre parti delicate dello stesso.
Un' altra causa potrebbe essere il galleggiante che non tiene bene.
Controlla pure il manicotto che va dal carburatore al filtro dell' aria se è crepato anche di poco ti sballa tutto e una occhiata anche al filtro.
Io fossi in te smonterei il carburatore pezzo pezzo e ricontrollerei il tutto, vedrai che il male è li.
Metti due candele nuove, io uso le NGK B7HS e le pipe che con l'umidita accumulata non scarichino.
Ciao, buon lavoro fernando
avatar
fernando

Numero di messaggi : 126
Località : Fucecchio
Data d'iscrizione : 21.04.08

Vedi il profilo dell'utente http://www.webalice.it/turrafer/le_mie_moto.htm

Tornare in alto Andare in basso

Re: Ciao a tutti!

Messaggio  skp85 - admin il Sab Feb 28, 2009 3:23 am

Ciao!! quoto in pieno fernando.... potrebbe essere umidità in qualche componente elettrico oppure acqua o sporcizia nel carburatore...
avatar
skp85 - admin
Admin

Numero di messaggi : 271
Età : 31
Località : Tarcento (UD) --- Trieste
Data d'iscrizione : 09.04.08

Vedi il profilo dell'utente http://jawa.forumattivo.com

Tornare in alto Andare in basso

adesso al lavoro!!

Messaggio  Zanna il Dom Mar 01, 2009 7:06 pm

Ragazzi grazie delle dritte..ora procediamo con i controlli...nel frattempo pare che abbiamo scoperto che un cilindro non va...è trascinato dall'altro quindi c'è pure un problema elettrico..
La bobina?? La centralina?? beh io vado avanti senza disperare e intanto vi ringrazio per i consigli che mi vorrete dare anche riguardo a quest'altro problema...A proposito, la moto non ha puntine, è già modello con accensione elettronica.
Ora vado vado a lavorare e grazie ancora per i preziosi consigli.. A presto!!
Zanna.

Zanna

Numero di messaggi : 3
Località : Recco (GE)
Data d'iscrizione : 23.02.09

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Ciao a tutti!

Messaggio  skp85 - admin il Dom Mar 01, 2009 8:34 pm

Se un cilindro non va, controlla prima tutti i contatti, magari usando un tester. L'umidità li ossida facilmente... ripulisci tutte le connessioni e passale con uno spray apposito per contatti...la centralina non può essere. Una bobina si, ma è difficile...infatti di solito o "va" o "non va"...
avatar
skp85 - admin
Admin

Numero di messaggi : 271
Età : 31
Località : Tarcento (UD) --- Trieste
Data d'iscrizione : 09.04.08

Vedi il profilo dell'utente http://jawa.forumattivo.com

Tornare in alto Andare in basso

Re: Ciao a tutti!

Messaggio  fernando il Dom Mar 01, 2009 11:00 pm

Ciao,
è come la mia. Cambia i cavi della bobina alle candele, attenzione perche i suoi originali hanno un diametro particolare, eventualmente se li trovi più grandi di diametro rastremali fino a che ti entrano per bene e con il cavo senza inserire la pipetta prova la scintilla, non fanno un agrande scintilla ma sono molto efficaci.
ATTENZIONE non invertire nessun filo dall'accensione in poi altrimenti rischi di bruciare la bobina e poi non ti bastano 70,00 euro.
L'accensione che hai la trovi descritta a questo link, controlla vedrai che è questa.
http://www.powerdynamo.biz/deu/systems/7150/300main.htm

Se la scintilla ti scocca dai cavi, cambia pipette e candele nuove ! metti NGK B7HS e vedrai che è tutto ok.
Sa tenere presente che se entra troppa miscela e la candela si bagna la candela smette di funzionare e ci vuole nuova.
prova prima col cambio candela e se funziona può essere quello.
Fammi sapere, saluti Fernando.
P.S. importante contraolla la carica della batteria altrimenti non ci siamo.
avatar
fernando

Numero di messaggi : 126
Località : Fucecchio
Data d'iscrizione : 21.04.08

Vedi il profilo dell'utente http://www.webalice.it/turrafer/le_mie_moto.htm

Tornare in alto Andare in basso

Grazie!

Messaggio  Zanna il Lun Mar 02, 2009 9:07 pm

Ragazzi vi ringrazio ancora...oggi il mio meccanico non c'era....officina proprio sprangata..ma da domattina ci metteremo sotto con rinnovata energia...vabbè vi farò sapere come procedono i lavori ciao Fernando e skp85, per adesso grazie ancora, a presto.
Zanna.

Zanna

Numero di messaggi : 3
Località : Recco (GE)
Data d'iscrizione : 23.02.09

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Ciao a tutti!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum