Galleria


Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» Un saluto dalla Toscana
Mer Dic 07, 2016 6:40 pm Da mastergiven

» cerco Jawa 350 2t.
Mer Dic 07, 2016 6:36 pm Da mastergiven

» Un saluto a tutti!
Lun Dic 05, 2016 3:43 pm Da 2101mirco

» TECNICA: come mettere in fase la moto (a puntine) senza attrezzi speciali
Lun Nov 28, 2016 6:38 pm Da skp85 - admin

» Mahindra-Jawa
Dom Nov 27, 2016 2:09 am Da Korma

» Forcella 634
Ven Nov 25, 2016 2:30 am Da Korma

» Finalmente la mia
Mer Nov 23, 2016 2:15 am Da Korma

» Modifica sulla 634: carburatore Dell'Orto
Mer Nov 23, 2016 2:07 am Da skp85 - admin

» Vi presento l'ultima arrivata!
Mer Nov 23, 2016 1:48 am Da skp85 - admin

» Rinnovamento
Dom Nov 20, 2016 1:44 am Da skp85 - admin

» Pneumatici sidecar 562
Sab Apr 30, 2016 7:11 pm Da xfabio

» Kit da 6v a 12v
Lun Feb 08, 2016 12:51 am Da GiaPro80

» Winter Octopustreffen 2015, 12-13/12/2015 Alberola di Sassello (SV)
Dom Ott 11, 2015 2:07 pm Da Filippo

» Idea "malsana": Elefantentreffen 2015 in Jawa
Lun Ott 05, 2015 7:43 am Da Filippo

»  nuova Jawa 1000
Dom Ott 04, 2015 10:42 am Da Filippo

» ciao a tutti da giacomo e dalla cuginetta CZ
Lun Mag 04, 2015 1:17 pm Da giacomo86rc

» Cavo Stop non presente!
Mar Apr 28, 2015 11:06 pm Da Korma

» presentazioni e saluti a tutti.
Mar Apr 28, 2015 11:03 pm Da Korma

» ammortizzatore di sterzo su sidecar
Gio Mar 26, 2015 1:52 am Da Korma

» futuro raduno
Mar Mar 24, 2015 2:01 pm Da Korma

Chi è in linea
In totale ci sono 2 utenti in linea :: 0 Registrato, 0 Nascosti e 2 Ospiti

Nessuno

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 50 il Ven Mar 20, 2015 12:06 am
Navigazione
 Portale
 Forum
 Lista utenti
 Profilo
 FAQ
 Cerca
Bookmarking sociale
Conserva e condivide l’indirizzo di JAWA sul tuo sito sociale bookmarking

non s'accende piu'.

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

non s'accende piu'.

Messaggio  motorcycleman il Sab Ago 27, 2011 12:53 pm

ciao a tutti,volevo segnalarvi una ccosa strana che e' successa alla mia jawa. se scollego il tubo della benzina dal rubinetto,la benzina scende.come lo ricollego,dal rubinetto appunto al carburatore,non scende,giuro!e' strano ma e' vero.sta di fatto che la moto non mi parte perche' al carburatore non arriva la benz.ma come appunto scollego il tubino dal rubinetto la benzina scende.incredibile!ma sta di fatto che non mi parte.

motorcycleman

Numero di messaggi : 109
Età : 46
Località : torino
Data d'iscrizione : 15.10.10

Vedere il profilo dell'utente

Tornare in alto Andare in basso

La benzina non arriva?

Messaggio  golem il Lun Ago 29, 2011 11:38 am

Prova a dare un colpettino nel carburatore,se non scende egualmente smontalo e puliscilo accuratamente ,smontalo tutto,è semplicissimo,soffialo e rimontalo,controlla tutti i passaggi,pochi e lo sfiato,vedrai che funzionerà! alien

golem

Numero di messaggi : 29
Età : 58
Località : Monte del Lago
Data d'iscrizione : 05.10.09

Vedere il profilo dell'utente http://www.jawaitalia.eu

Tornare in alto Andare in basso

Re: non s'accende piu'.

Messaggio  motorcycleman il Mar Ago 30, 2011 3:44 am

pero' la vaschetta si riempie,e quindi una volta riempita , a quel punto smette di scendere benzina ed il tubo che dal rubinetto va al carburatore rimane vuoto.e' normale?se c'e' aria nel carburatore o comunque sporcizia, ma ha la vaschetta piena non dovrebbe cmq mettersi in moto?per scrupolo ho anche visto se le candelo fanno la scintilla,ed e' tutto a posto.prima di tutto cio' ho lavato la moto,ed ho tolto il serbatoio,potrebbe avere influito?

motorcycleman

Numero di messaggi : 109
Età : 46
Località : torino
Data d'iscrizione : 15.10.10

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Non si accende

Messaggio  golem il Mar Ago 30, 2011 12:59 pm

Dunque,per il fatto che sia stato tolto il serbatoio non può certo influenzare il successivo avviamento.E' chiaro a questo punto,se anche la corrente c'è che dipenda dal carburatore.Si riempie la vaschetta e il tubo rimane vuoto?E' normale!Magari la miscela potrebbe rimanere più alta nel tubo di qualche centimetro.Prova ad avviarla e controlla se le candele sono bagnate così vedi se arriva ai cilindri..............

golem

Numero di messaggi : 29
Età : 58
Località : Monte del Lago
Data d'iscrizione : 05.10.09

Vedere il profilo dell'utente http://www.jawaitalia.eu

Tornare in alto Andare in basso

Re: non s'accende piu'.

Messaggio  motorcycleman il Mer Ago 31, 2011 1:13 am

ciao golem,le candele non si bagnano,che significa quindi?che non arriva benzina ai cilindri?quindi dipende dal carburatore ?

motorcycleman

Numero di messaggi : 109
Età : 46
Località : torino
Data d'iscrizione : 15.10.10

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Non si accende no!

Messaggio  golem il Mer Ago 31, 2011 3:57 pm

Allora,non arriva la miscela,a questo punto è ben chiaro il problema e a meno che non siano scoppiati i paraolii,impossibile, è il carburatore:segui le mie indicazioni....,se poi la moto ha fatto diversi chilometri,non credo,cambia lo spillo e il giglè e rimonta il tutto come era,spillo alla terza tacca dall'alto....

golem

Numero di messaggi : 29
Età : 58
Località : Monte del Lago
Data d'iscrizione : 05.10.09

Vedere il profilo dell'utente http://www.jawaitalia.eu

Tornare in alto Andare in basso

Re: non s'accende piu'.

Messaggio  fernando il Ven Set 02, 2011 3:36 pm

Ciao.

La spiegazione che non ti scende benza a tubetto inserito nel cartb. potrebbe essere che hai il forellino del tappo serbatoio chiuso, non prende aria e la benza non scende, prova ad attaccare il tubetto al carb e apri il tappo serbatoio se quello è il problema la vedrai scendere, altrimenti pulizia completa al carb.

fernando

Numero di messaggi : 126
Località : Fucecchio
Data d'iscrizione : 21.04.08

Vedere il profilo dell'utente http://www.webalice.it/turrafer/le_mie_moto.htm

Tornare in alto Andare in basso

Re: non s'accende piu'.

Messaggio  motorcycleman il Sab Set 17, 2011 1:56 pm

alla fine erano proprio i paraolii,purtroppo e' stata una bella spesa imprevista ma alla fine adesso lamoto e' di nuovo funzionante. e parte addirittura al primo colpo di leva.in piu' visto che cero,gli ho fatto sostituire il suo carb originale con un bel dell' orto.non voglio esagerare ,ma adesso quando la metto in moto mi sembra un rd(giuro) .prestatzioni completamente cambiate!cmq grazie a tutti voi per i preziosi consigli......e sempre jawa tutta lavita.

motorcycleman

Numero di messaggi : 109
Età : 46
Località : torino
Data d'iscrizione : 15.10.10

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: non s'accende piu'.

Messaggio  fernando il Lun Ott 03, 2011 12:17 am

ciao.

facci sapere il mod. del carb. dellorto così sappiamo esattamente quale tipo è adatto in caso di bisogno.

fernando

Numero di messaggi : 126
Località : Fucecchio
Data d'iscrizione : 21.04.08

Vedere il profilo dell'utente http://www.webalice.it/turrafer/le_mie_moto.htm

Tornare in alto Andare in basso

Re: non s'accende piu'.

Messaggio  Contenuto sponsorizzato Oggi a 6:46 am


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum