Galleria


Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» RILANCIAMO LA JAWA "RADUNO"
Gio Giu 01, 2017 10:08 pm Da 2101mirco

» coppia di serraggio dadi testa Jawa 634
Gio Mag 25, 2017 11:46 pm Da Luca

» vendo jawa 350
Ven Apr 28, 2017 1:46 pm Da 2101mirco

» BORSE LATERALI
Ven Apr 28, 2017 12:55 am Da Korma

» Pneumatici sidecar 562
Ven Mar 31, 2017 9:13 am Da skp85 - admin

» novizio...
Mer Dic 21, 2016 11:28 am Da Tiravanti

» Un saluto dalla Toscana
Sab Dic 17, 2016 1:37 am Da Korma

» nuovo iscritto
Sab Dic 17, 2016 1:35 am Da Korma

» Un saluto a tutti!
Ven Dic 16, 2016 9:38 am Da skp85 - admin

» cerco Jawa 350 2t.
Mer Dic 07, 2016 6:36 pm Da mastergiven

» TECNICA: come mettere in fase la moto (a puntine) senza attrezzi speciali
Lun Nov 28, 2016 6:38 pm Da skp85 - admin

» Mahindra-Jawa
Dom Nov 27, 2016 2:09 am Da Korma

» Forcella 634
Ven Nov 25, 2016 2:30 am Da Korma

» Finalmente la mia
Mer Nov 23, 2016 2:15 am Da Korma

» Modifica sulla 634: carburatore Dell'Orto
Mer Nov 23, 2016 2:07 am Da skp85 - admin

» Vi presento l'ultima arrivata!
Mer Nov 23, 2016 1:48 am Da skp85 - admin

» Rinnovamento
Dom Nov 20, 2016 1:44 am Da skp85 - admin

» Kit da 6v a 12v
Lun Feb 08, 2016 12:51 am Da GiaPro80

» Winter Octopustreffen 2015, 12-13/12/2015 Alberola di Sassello (SV)
Dom Ott 11, 2015 2:07 pm Da Filippo

» Idea "malsana": Elefantentreffen 2015 in Jawa
Lun Ott 05, 2015 7:43 am Da Filippo

Chi è in linea
In totale ci sono 2 utenti in linea: 0 Registrati, 0 Nascosti e 2 Ospiti :: 1 Motore di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 50 il Ven Mar 20, 2015 12:06 am
Navigazione
 Portale
 Forum
 Lista utenti
 Profilo
 FAQ
 Cerca
Bookmarking sociale
Conserva e condivide l’indirizzo di JAWA sul tuo sito sociale bookmarking

non s'accende piu'.

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

non s'accende piu'.

Messaggio  motorcycleman il Sab Ago 27, 2011 12:53 pm

ciao a tutti,volevo segnalarvi una ccosa strana che e' successa alla mia jawa. se scollego il tubo della benzina dal rubinetto,la benzina scende.come lo ricollego,dal rubinetto appunto al carburatore,non scende,giuro!e' strano ma e' vero.sta di fatto che la moto non mi parte perche' al carburatore non arriva la benz.ma come appunto scollego il tubino dal rubinetto la benzina scende.incredibile!ma sta di fatto che non mi parte.

motorcycleman

Numero di messaggi : 109
Età : 47
Località : torino
Data d'iscrizione : 15.10.10

Vedi il profilo dell'utente

Tornare in alto Andare in basso

La benzina non arriva?

Messaggio  golem il Lun Ago 29, 2011 11:38 am

Prova a dare un colpettino nel carburatore,se non scende egualmente smontalo e puliscilo accuratamente ,smontalo tutto,è semplicissimo,soffialo e rimontalo,controlla tutti i passaggi,pochi e lo sfiato,vedrai che funzionerà! alien
avatar
golem

Numero di messaggi : 29
Età : 58
Località : Monte del Lago
Data d'iscrizione : 05.10.09

Vedi il profilo dell'utente http://www.jawaitalia.eu

Tornare in alto Andare in basso

Re: non s'accende piu'.

Messaggio  motorcycleman il Mar Ago 30, 2011 3:44 am

pero' la vaschetta si riempie,e quindi una volta riempita , a quel punto smette di scendere benzina ed il tubo che dal rubinetto va al carburatore rimane vuoto.e' normale?se c'e' aria nel carburatore o comunque sporcizia, ma ha la vaschetta piena non dovrebbe cmq mettersi in moto?per scrupolo ho anche visto se le candelo fanno la scintilla,ed e' tutto a posto.prima di tutto cio' ho lavato la moto,ed ho tolto il serbatoio,potrebbe avere influito?

motorcycleman

Numero di messaggi : 109
Età : 47
Località : torino
Data d'iscrizione : 15.10.10

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Non si accende

Messaggio  golem il Mar Ago 30, 2011 12:59 pm

Dunque,per il fatto che sia stato tolto il serbatoio non può certo influenzare il successivo avviamento.E' chiaro a questo punto,se anche la corrente c'è che dipenda dal carburatore.Si riempie la vaschetta e il tubo rimane vuoto?E' normale!Magari la miscela potrebbe rimanere più alta nel tubo di qualche centimetro.Prova ad avviarla e controlla se le candele sono bagnate così vedi se arriva ai cilindri..............
avatar
golem

Numero di messaggi : 29
Età : 58
Località : Monte del Lago
Data d'iscrizione : 05.10.09

Vedi il profilo dell'utente http://www.jawaitalia.eu

Tornare in alto Andare in basso

Re: non s'accende piu'.

Messaggio  motorcycleman il Mer Ago 31, 2011 1:13 am

ciao golem,le candele non si bagnano,che significa quindi?che non arriva benzina ai cilindri?quindi dipende dal carburatore ?

motorcycleman

Numero di messaggi : 109
Età : 47
Località : torino
Data d'iscrizione : 15.10.10

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Non si accende no!

Messaggio  golem il Mer Ago 31, 2011 3:57 pm

Allora,non arriva la miscela,a questo punto è ben chiaro il problema e a meno che non siano scoppiati i paraolii,impossibile, è il carburatore:segui le mie indicazioni....,se poi la moto ha fatto diversi chilometri,non credo,cambia lo spillo e il giglè e rimonta il tutto come era,spillo alla terza tacca dall'alto....
avatar
golem

Numero di messaggi : 29
Età : 58
Località : Monte del Lago
Data d'iscrizione : 05.10.09

Vedi il profilo dell'utente http://www.jawaitalia.eu

Tornare in alto Andare in basso

Re: non s'accende piu'.

Messaggio  fernando il Ven Set 02, 2011 3:36 pm

Ciao.

La spiegazione che non ti scende benza a tubetto inserito nel cartb. potrebbe essere che hai il forellino del tappo serbatoio chiuso, non prende aria e la benza non scende, prova ad attaccare il tubetto al carb e apri il tappo serbatoio se quello è il problema la vedrai scendere, altrimenti pulizia completa al carb.
avatar
fernando

Numero di messaggi : 126
Località : Fucecchio
Data d'iscrizione : 21.04.08

Vedi il profilo dell'utente http://www.webalice.it/turrafer/le_mie_moto.htm

Tornare in alto Andare in basso

Re: non s'accende piu'.

Messaggio  motorcycleman il Sab Set 17, 2011 1:56 pm

alla fine erano proprio i paraolii,purtroppo e' stata una bella spesa imprevista ma alla fine adesso lamoto e' di nuovo funzionante. e parte addirittura al primo colpo di leva.in piu' visto che cero,gli ho fatto sostituire il suo carb originale con un bel dell' orto.non voglio esagerare ,ma adesso quando la metto in moto mi sembra un rd(giuro) .prestatzioni completamente cambiate!cmq grazie a tutti voi per i preziosi consigli......e sempre jawa tutta lavita.

motorcycleman

Numero di messaggi : 109
Età : 47
Località : torino
Data d'iscrizione : 15.10.10

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: non s'accende piu'.

Messaggio  fernando il Lun Ott 03, 2011 12:17 am

ciao.

facci sapere il mod. del carb. dellorto così sappiamo esattamente quale tipo è adatto in caso di bisogno.
avatar
fernando

Numero di messaggi : 126
Località : Fucecchio
Data d'iscrizione : 21.04.08

Vedi il profilo dell'utente http://www.webalice.it/turrafer/le_mie_moto.htm

Tornare in alto Andare in basso

Re: non s'accende piu'.

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum