Galleria


Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» Un saluto a tutti!
Lun Dic 05, 2016 3:43 pm Da 2101mirco

» TECNICA: come mettere in fase la moto (a puntine) senza attrezzi speciali
Lun Nov 28, 2016 6:38 pm Da skp85 - admin

» Mahindra-Jawa
Dom Nov 27, 2016 2:09 am Da Korma

» Forcella 634
Ven Nov 25, 2016 2:30 am Da Korma

» Finalmente la mia
Mer Nov 23, 2016 2:15 am Da Korma

» Modifica sulla 634: carburatore Dell'Orto
Mer Nov 23, 2016 2:07 am Da skp85 - admin

» Vi presento l'ultima arrivata!
Mer Nov 23, 2016 1:48 am Da skp85 - admin

» Rinnovamento
Dom Nov 20, 2016 1:44 am Da skp85 - admin

» Pneumatici sidecar 562
Sab Apr 30, 2016 7:11 pm Da xfabio

» Kit da 6v a 12v
Lun Feb 08, 2016 12:51 am Da GiaPro80

» Winter Octopustreffen 2015, 12-13/12/2015 Alberola di Sassello (SV)
Dom Ott 11, 2015 2:07 pm Da Filippo

» Idea "malsana": Elefantentreffen 2015 in Jawa
Lun Ott 05, 2015 7:43 am Da Filippo

»  nuova Jawa 1000
Dom Ott 04, 2015 10:42 am Da Filippo

» ciao a tutti da giacomo e dalla cuginetta CZ
Lun Mag 04, 2015 1:17 pm Da giacomo86rc

» Cavo Stop non presente!
Mar Apr 28, 2015 11:06 pm Da Korma

» presentazioni e saluti a tutti.
Mar Apr 28, 2015 11:03 pm Da Korma

» ammortizzatore di sterzo su sidecar
Gio Mar 26, 2015 1:52 am Da Korma

» futuro raduno
Mar Mar 24, 2015 2:01 pm Da Korma

» i miei primi km in Jawa
Dom Mar 22, 2015 11:42 am Da Filippo

» lampade led su jawa
Ven Mar 13, 2015 11:35 am Da gulotta luigi

Chi è in linea
In totale ci sono 4 utenti in linea :: 0 Registrato, 0 Nascosti e 4 Ospiti

Nessuno

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 50 il Ven Mar 20, 2015 12:06 am
Navigazione
 Portale
 Forum
 Lista utenti
 Profilo
 FAQ
 Cerca
Bookmarking sociale
Conserva e condivide l’indirizzo di JAWA sul tuo sito sociale bookmarking

Moto Jawa 350 del'82 2T parte ma va all indietro

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Moto Jawa 350 del'82 2T parte ma va all indietro

Messaggio  GiaPro80 il Dom Lug 13, 2014 1:54 am

Salve, la mia jawa 350 parte ma 1 volta su 2 devo spegnere e farla ripartire perché va indietro, come se fosse in retro. Mi sono informato e ho dedotto che devo regolare l anticipo, cosa che non ho mai fatto. Qualcuno sa qualcosa a riguardo? Grazie a tutti, ciaoooo

GiaPro80

Numero di messaggi : 16
Età : 36
Località : Torino
Data d'iscrizione : 17.12.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Anticipo

Messaggio  Luca il Dom Ago 31, 2014 12:14 am

Ciao, sono Luca, benvenuto tra di noi.
Anche a me è capitato. Significa che la moto è troppo (ma veramente tanto!!!) anticipata, quindi la scintilla della candela scocca molto prima che il pistone raggiunga il punto morto superiore, causando la rotazione del motore alla rovesca. Per regolare l'anticipo va ruotato il piatto portacontatti (in una direzione anticipa, nell'altra ritarda). Non accenderla più prima di risolvere il problema perchè rischi danni anche gravi al pistone ed all'albero motore, a meno che non sia assolutamente necessario!
Io ho risolto definitivamente il problema montando un'accensione elettronica perchè con quella a puntine avevo sempre problemi. Di preciso non so come effettuare la regolazione. Ti consiglio di portarla in un'officina di riparazione e spiegargli il problema dicendo che la moto è troppo anticipata Ti posso dire che la regolazione corretta dell'anticipo è di 0,3-0,4mm prima del punto morto superiore. Quando il pistone si trova in questa posizione (serve un
comparatore per determinarla), le puntine di accensione devono aprirsi. Mi dispiace di non poterti essere più utile, ma almeno ora sai come spiegare il problema ad un tecnico.

CONSIGLIO: cerca un meccanico anziano o con una buona esperienza sulle moto vecchie!!! Quelli giovani cresciuti a pane ed elettronica per lo più non se ne intendono. Almeno, questa è la mia esperienza personale.

Facci sapere come è andata!
A presto!


Luca

Numero di messaggi : 95
Età : 29
Località : Calusco d'Adda(Bergamo)
Data d'iscrizione : 28.01.09

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Moto Jawa 350 del'82 2T parte ma va all indietro

Messaggio  GiaPro80 il Mar Set 02, 2014 12:09 am

Ciao Luca, grazie 1000.
A questo punto posso chiederti dove hai trovato l accensione elettronica?
I lavori li hai fatti fare tutti da un meccanico? Ora ne cerco uno buono in Torino e Provincia.
Se intanto qualcuno legge e me ne sa consigliare uno ne sarei grato.
Grazie ancora.
GiaPro80

GiaPro80

Numero di messaggi : 16
Età : 36
Località : Torino
Data d'iscrizione : 17.12.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Moto Jawa 350 del'82 2T parte ma va all indietro

Messaggio  Luca il Mer Set 03, 2014 12:10 am

Ciao. L'accensione la trovi su www.powerdynamo.biz . Si, ho fatto fare tutto da un meccanico e ho speso 350 euro, ma da allora problemi zero.

Luca

Numero di messaggi : 95
Età : 29
Località : Calusco d'Adda(Bergamo)
Data d'iscrizione : 28.01.09

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Moto Jawa 350 del'82 2T parte ma va all indietro

Messaggio  Contenuto sponsorizzato Oggi a 11:37 am


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum